
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8670df0cad","applicationID":"140202171","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":688,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	
	

	    <title>And the shortlist for the 2021 WIN Awards Hospitals and clinics category is...</title>
        <link rel="canonical" href="https://www.worldarchitecturenews.com/article/1724010/shortlist-2021-win-awards-hospitals-clinics-category-is" />

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">

	
	
	
		<link rel="dns-prefetch" href="//static.worldarchitecturenews.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.worldarchitecturenews.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

	

	

	
	


	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie9Up_LayoutMediaProvider_4EAAE50DF4021F991ECECE447DAE18AA.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_4EAAE50DF4021F991ECECE447DAE18AA.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.worldarchitecturenews.com/css/min/_Layout_Universal_LayoutMediaProvider_5E34E61468C1E5230D6D2406554FE4CA.css" />
	
	
    

    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.worldarchitecturenews.com/css/min/GatedArticle_36802D6BED8157CFEE43276019E1DDE3.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/GatedArticle_36802D6BED8157CFEE43276019E1DDE3.css" />
	<![endif]--> 



	
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/css/min/_IE_091FCD2B9206803CDBAA48B9FBC66D62.css" />
	<![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"worldarchitecturenews.com","SiteFormat":"responsive"},
			Article:{"Id":1724010,"Title":"And the shortlist for the 2021 WIN Awards Hospitals and clinics category is...","ArticleDate":"2021-08-05T12:00:00+01:00","PublishedDate":"2021-08-04T16:06:11+01:00","ModifiedDate":"2021-08-05T13:12:57+01:00","JournalCode":"WAN","AuthorName":"Nav Pal","AuthorUrl":"","ShareUrl":"https://www.worldarchitecturenews.com/article/1724010","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"THUMB_2495.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\NAW\\THUMB_2495.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\NAW\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/NAW/THUMB_2495.jpg","Extension":"jpg","JournalCode":"WAN"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":138,"ArticleTagIds":[14404],"PathToPrimaryTagId":[14404],"TopLevelTagIds":[14404],"SubLevelTagIds":[]},{"TagGroupId":143,"ArticleTagIds":[14357,14359],"PathToPrimaryTagId":[14357,14359],"TopLevelTagIds":[14357],"SubLevelTagIds":[14359]},{"TagGroupId":146,"ArticleTagIds":[12279],"PathToPrimaryTagId":[12279],"TopLevelTagIds":[12279],"SubLevelTagIds":[]},{"TagGroupId":150,"ArticleTagIds":[11472,14363],"PathToPrimaryTagId":[11472,14363],"TopLevelTagIds":[11472],"SubLevelTagIds":[14363]},{"TagGroupId":157,"ArticleTagIds":[12065],"PathToPrimaryTagId":[12065],"TopLevelTagIds":[12065],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12065,"Name":"Registered user-only content","Children":[]}]},{"Id":138,"Name":"Brand","Children":[{"Id":14404,"Name":"WIN Awards","Children":[]}]},{"Id":150,"Name":"News Category","Children":[{"Id":11472,"Name":"Event","Children":[{"Id":14363,"Name":"WIN WAN Awards 2021","Children":[]}]}]},{"Id":146,"Name":"Project Category","Children":[{"Id":12279,"Name":"Hospitals and Clinics","Children":[]}]},{"Id":143,"Name":"WIN Awards","Children":[{"Id":14357,"Name":"2021","Children":[{"Id":14359,"Name":"Shortlist","Children":[]}]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12065 Registered user-only content","allGroupTags":"12065"},"138":{"groupId":138,"groupName":"Brand","primaryTagPath":"14404 WIN Awards","allGroupTags":"14404"},"150":{"groupId":150,"groupName":"News Category","primaryTagPath":"11472 Event|14363 WIN WAN Awards 2021","allGroupTags":"11472,11472|14363"},"146":{"groupId":146,"groupName":"Project Category","primaryTagPath":"12279 Hospitals and Clinics","allGroupTags":"12279"},"143":{"groupId":143,"groupName":"WIN Awards","primaryTagPath":"14357 2021|14359 Shortlist","allGroupTags":"14357,14357|14359"}}},
Magazine:{"JournalCode":"WAN","Url":"https://www.worldarchitecturenews.com/","PublisherName":"World Architecture News","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"WAN"},
PageInfo:{"DartZoneName":"/news/article","PageName":"wan:news:article:article:article-1724010","Hierarchy":"wan:news:article:1724010","DartHostName":"wan.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = true;ContentInfo.Article.GatedReason = "GC_NOACC_SIGNEDOUT";</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "djasemlkev00geljhvob", "TwitterHandle": "worldarchnews" }
            };
        </script>


	            <script type="text/javascript" charset="utf-8">
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push(ContentInfo);    	    </script>
            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=EWGr9SsgOM5NSXcqyqIQMw&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-TSFX24B');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.worldarchitecturenews.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
    
    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.worldarchitecturenews.com/article/1724010/shortlist-2021-win-awards-hospitals-clinics-category-is",
    "headline": "And the shortlist for the 2021 WIN Awards Hospitals and clinics category is...",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/NAW/THUMB_2495.jpg",
    "height": 1,
    "width": 1
    },
    "datePublished": "2021-08-04T16:06:11Z",
    "dateModified": "2021-08-05T13:12:57Z",
    "description": "Four entries are shortlisted in the Hospitals and clinics category of the 2021 WIN Awards",
        
            "author":{
            "@type": "Person",
            "name": "Nav Pal",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "worldarchitecturenews",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.worldarchitecturenews.com/img/logoAmpPublisher.png"
    },
    "sameAs": ["https://www.pinterest.co.uk/WorldArchitectureNews/","https://www.facebook.com/WorldArchitectureNews/","https://twitter.com/worldarchnews","https://www.linkedin.com/company/world-architecture-news/"]
    },
    "isAccessibleForFree":"False",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector":".SocialMediaPaywall"
            }
        
    ]
    }
    ]
</script>

        <meta property="og:title" content="And the shortlist for the 2021 WIN Awards Hospitals and clinics category is..." />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.worldarchitecturenews.com/article/1724010?utm_source=website&utm_medium=social" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/NAW/THUMB_2495.jpg" />

    


</head>
            <body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSFX24B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	

        <div id="container" class="page-main-content-tracked">

            
            
            
            
<div id="advertTop">
<div id="t100Ad" class="commercialSlot" data-location-code="T" data-sizes="1x1"></div>
<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>
</div>
            <div id="wrap" class="clearfix">
                <header id="masthead" class="siteHeader">
                    

<div class="inner clearfix headermodified">

    <h2 class="a11y">Information Links</h2>

    <div id="navControl" class="mobShow">
        <a href="#" class="mobNavButton">
            <svg width="45px" height="32px" viewBox="0 0 45 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g id="mobileMenuSVG" stroke="none" stroke-width="1" fill-rule="evenodd" fill="#666666">
                    <rect id="Rectangle-2" x="0" y="21.75" width="45" height="3" rx="1.5"></rect>
                    <rect id="Rectangle-2-Copy" x="3" y="7.25" width="39" height="3" rx="1.5"></rect>
                    <rect id="Rectangle-2-Copy-2" x="10" y="0" width="26" height="3" rx="1.5"></rect>
                    <rect id="Rectangle-2-Copy-3" x="10" y="14.5" width="26" height="3" rx="1.5"></rect>
                    <rect id="Rectangle-2-Copy-4" x="10" y="29" width="26" height="3" rx="1.5"></rect>
                </g>
            </svg>

        </a>
    </div>

    
<!--<div class="magGlassNew" id="mobSearch">Search</div>-->

<div id="title" class="siteTitle">
    <figure class="siteTitle__logo">
        <a href="https://www.worldarchitecturenews.com/"  class="siteTitle__link">
            <h2>
                <span class="siteTitle__title">worldarchitecturenews</span>
                <img class="siteTitle__image" src="/img/logo.svg" alt="worldarchitecturenews" />
            </h2>
        </a>
    </figure>
</div>


    <div id="responsiveNavigation" class="siteMenu">
        <nav id="primaryNav" class="nestedNav">
            <ul class="nav__list nav__list--top">


                    <li class="nav__item primaryLink ddItem ddNav first">
                        
                            <a href="/architecture" class="nav__link" title="Architecture">Architecture</a>

                            <nav class="nav subNav">
                                <ul class="nav__list nav__list--sub">
                                    <span class="h4">Architecture</span>
                                            <li class="nav__item">
                                                    <a href="https://www.worldarchitecturenews.com/intelligence" target="_blank" title="Intelligence" class="nav__link">Intelligence</a>

                                            </li>
                                </ul>
                                <a class="subNav__toggle" href="#">Show</a>
                            </nav>

                    </li>
                    <li class="nav__item primaryLink ddItem ddNav ">
                        
                            <a href="/interiors" class="nav__link" title="Interiors">Interiors</a>


                    </li>
                    <li class="nav__item primaryLink ddItem ddNav ">
                        
                        <a href="javascript:void(0)"  class="nav__link"> Podcasts</a>

                            <nav class="nav subNav">
                                <ul class="nav__list nav__list--sub">
                                    <span class="h4">Podcasts</span>
                                            <li class="nav__item">
                                                    <a href="https://www.worldarchitecturenews.com/intelligence/worldbuildpodcast" target="_blank" title="World Build Podcast" class="nav__link">World Build Podcast</a>

                                            </li>
                                            <li class="nav__item">
                                                    <a href="https://www.worldarchitecturenews.com/intelligence/womenbuildpodcast" target="_blank" title="Women Build Podcast" class="nav__link">Women Build Podcast</a>

                                            </li>
                                </ul>
                                <a class="subNav__toggle" href="#">Show</a>
                            </nav>

                    </li>
                    <li class="nav__item primaryLink ddItem ddNav last">
                        
                            <a href="https://www.worldarchitecturenews.com/article/1707616/wan-awards-2021-open-entries" class="nav__link" title="Awards">Awards</a>

                            <nav class="nav subNav">
                                <ul class="nav__list nav__list--sub">
                                    <span class="h4">Awards</span>
                                            <li class="nav__item">
                                                    <a href="https://www.wanfemalefrontierawards.com/" target="_blank" title="Female Frontier Awards" class="nav__link">Female Frontier Awards</a>

                                            </li>
                                            <li class="nav__item">
                                                    <a href="https://www.worldarchitecturenews.com/awards/2021-entries" target="_blank" title="2021 Entries" class="nav__link">2021 Entries</a>

                                            </li>
                                            <li class="nav__item">
                                                    <a href="http://www.wanawards.com/" target="_blank" title="WAN Awards" class="nav__link">WAN Awards</a>

                                            </li>
                                            <li class="nav__item">
                                                    <a href="http://www.worldinteriorsnewsawards.com/" target="_blank" title="WIN Awards" class="nav__link">WIN Awards</a>

                                            </li>
                                </ul>
                                <a class="subNav__toggle" href="#">Show</a>
                            </nav>

                    </li>


                 

<li class="primaryLink ddItem ddNav nav__item">
    <a href="#" title="Account" class="nav__link">Account</a>
    <nav class="nav subNav">
        <ul id="accountActions" class="nav__list nav__list--sub">
            <li id="register" class="nav__item registerBtnTop">
        <a href="http://www.worldarchitecturenews.com/register/?returnUrl=http://www.worldarchitecturenews.com/article/1724010/shortlist-2021-win-awards-hospitals-clinics-category-is" title="Register" class="nav__link">Register</a>
            </li>
            <li id="signInOut" class="nav__item">
        <a href="/login?returnUrl=http://www.worldarchitecturenews.com/article/1724010/shortlist-2021-win-awards-hospitals-clinics-category-is" title="Sign in" class="nav__link">Sign in</a>

                    </li>
             
        </ul>
        <a class="subNav__toggle" href="#">Show</a>
    </nav>
</li>

            </ul>
        </nav>

    </div>

    <div class="siteSearch">
        <a href="/search" class="siteSearch__toggle" id="toggleSearch">
    <span class="siteSearch__icon">Search</span>
</a>
<div id="siteSearch" class="siteSearch__formContainer">
<form action="/search" class="siteSearch__form" id="topSearchForm" method="get">    <div class="searchFields">
        
        <input accesskey="4" class="siteSearch__input" id="searchPhrase" name="KeyWords" placeholder="Type to search here" tabindex="1" type="text" value="" />
        <div id="close-icon" class="closing"></div>
        <input type="submit" class="searchSubmit button btn siteSearch__button" value="Search" />
    </div>
        <div id="siteSearchFilters">
            <div class="searchLink"><a href="/search/articles?headlinesOnly=False" title="Advanced search">Advanced search</a></div>
            
        </div>
</form></div>





    </div>

</div>

                </header>

                

                <hr class="a11y" />
                <section id="main" role="main">
                    <div class="siteBanner">
                        <img src="/img/header-wan.svg" class="siteBanner__image siteBanner__image--wan" />
                        <img src="/img/header-win.svg" class="siteBanner__image siteBanner__image--win" />
                        
                            <div class="socialIcons">
                                <ul class="socialIcons__nav socialIcons__nav--wan">
                                <li><span class="follow-text">Follow:</span></li>
                                 
                            </ul>
                             <ul class="socialIcons__nav socialIcons__nav--win">
                                <li><span class="follow-text">Follow:</span></li>
                                 
                            </ul>
                            </div>
                        
                    </div>
                    






                    





				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								


<article id="articleDetail" class="gatedArticle">
    <div id="articleMain">
        <div class="gatedArticle__heading">
            <header>
                <div class="headlines">
                    <h1 class="gatedArticle__title">And the shortlist for the 2021 WIN Awards Hospitals and clinics category is...</h1>
                    <p class="gatedArticle__summary">Four entries are shortlisted in the Hospitals and clinics category of the 2021 WIN Awards</p>
                    <div class="author">by Nav Pal</div>
                </div>
                    <div id="articleImage">
                                    <figure>
                <img alt="" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1/cached.offlinehbpl.hbpl.co.uk/news/NAW/MAIN_2427.jpg" />
            </figure>

                    </div>
            </header>
        </div>
            <div class="gatedArticle__body">
                
            </div>
        <div class="gatedArticle__gate" id="articleGate">
            <div class="gatedArticle__fader"></div>
            <div class="gatedArticle__accessMessage">
                <header>
<h2>Sign in to continue</h2>
</header>
            </div>
            <div class="gatedArticle__gateInner inner">
                                    <section class="gatedArticle__options">

                        <div class="gatedArticle__option" id="loginOption">
                            <header><h3>SIGN IN</h3></header>
                            



<form action="/login" method="post"><input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.worldarchitecturenews.com/article/1724010/shortlist-2021-win-awards-hospitals-clinics-category-is" />    <div class="form__group">
        <p class="form__block">
            <label class="form__label" for="Email">Email address</label>
            <input class="form__input form__input--text" data-val="true" data-val-email="Please enter a valid email address" data-val-required="The Email address field is required." id="Email" name="Email" type="email" />
            <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
        </p>
        <p class="form__block form__block--last">
            <label class="form__label" for="Password">Password</label>
            <input class="form__input form__input--text" data-val="true" data-val-regex="Your Password should contain only letters and numbers" data-val-regex-pattern="^[a-zA-Z0-9]+$" data-val-required="The Password field is required." id="Password" name="Password" type="password" />
            <span class="field-validation-valid" data-valmsg-for="Password" data-valmsg-replace="true"></span>
        </p>
        <p class="checkbox form__block form__block--checkbox">
            <input checked="checked" class="form__input form__input--checkbox" data-val="true" data-val-required="The Stay signed in for 30 days field is required." id="RememberMe" name="RememberMe" type="checkbox" value="true" /><input name="RememberMe" type="hidden" value="false" />
<label for="RememberMe">Stay signed in</label>        </p>
    </div>
    <input type="submit" class="button" value="Sign in" id="btnSignIn" />
</form>
                            <div class="optionFooter">
                                <div class="optionFooter__action">
                                    <a href="#" id="helpToggle" class="togglePanel__title">Trouble signing in?</a>
                                    <div id="helpPanel" class="togglePanel togglePanel--help">
                                        <p>
                                            Reset password: <a href="/ForgotPassword" id="articleGateForgotPassword">Click here</a>
                                        </p>
                                        <div class="cmsText" id="bodyMiddleText"><p>Email: <a href="mailto:customer.services@haymarket.com">customer.services@haymarket.com</a></p>
<p>Call: +44(0)208 267 3154</p></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="gatedArticle__option" id="registerOption"><header>
<h3>Register</h3>
<h4>FREE</h4>
</header>
<ul>
<li>Full access to&nbsp;worldarchitecturenews.com &amp;&nbsp;worldarchitecturenews.com/interiors</li>
<li>Free email bulletins</li>
</ul>
<p style="text-align: center;"><a class="button" href="https://www.worldarchitecturenews.com/register/" target="_self">Register Now</a></p></div>

                        

                    </section>
                    <section class="genericModule bodyBottomText__container">
                        
                    </section>
            </div>
        </div>
    </div>
</article>



							</div>
						</div>
			</div >
        <div class="groups">
        
		</div>








                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	
	
</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                <div id="footerExpand">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> View more
                </div><!--footerExpand-->
                

	
<div id="footerNav">		
	<div class="footerModuleGroup">	
			<dl class="footerModule navGroup">				
				<dt class="navGroup__label">Useful links</dt>
				<dd>
					<ul class="nav__list nav__list--footer">
						         <li class="nav__item"><a href="/email-bulletins" class="nav__link" title="Bulletins" rel="nofollow"  >Bulletins</a></li>
						         <li class="nav__item"><a href="/advertise" class="nav__link" title="Advertise" rel="nofollow"  >Advertise</a></li>
						         <li class="nav__item"><a href="/about-us" class="nav__link" title="About us" rel="nofollow"  >About us</a></li>
						         <li class="nav__item"><a href="/contact-us" class="nav__link" title="Contact us" rel="nofollow"  >Contact us</a></li>
						         <li class="nav__item"><a href="/faq" class="nav__link" title="FAQ" rel="nofollow"  >FAQ</a></li>
						         <li class="nav__item"><a href="/accessibility" class="nav__link" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule navGroup">				
				<dt class="navGroup__label">Terms of Use</dt>
				<dd>
					<ul class="nav__list nav__list--footer">
						         <li class="nav__item"><a href="https://www.haymarket.com/terms-and-conditions" class="nav__link" title="Terms &amp; Conditions" rel="nofollow"  >Terms &amp; Conditions</a></li>
						         <li class="nav__item"><a href="https://www.haymarket.com/privacy-policy/" class="nav__link" title="Privacy Notice" rel="nofollow"  >Privacy Notice</a></li>
						         <li class="nav__item"><a href="https://www.haymarket.com/privacy-policy/#cookie-notices" class="nav__link" title="Cookie Notice" rel="nofollow"  >Cookie Notice</a></li>
						         <li class="nav__item"><a href="http://complaints.haymarket.com/" class="nav__link" title="Editorial Complaints" rel="nofollow"  >Editorial Complaints</a></li>
					</ul>
				</dd>
			</dl>
			<dl class="footerModule navGroup">				
				<dt class="navGroup__label">WAN Network</dt>
				<dd>
					<ul class="nav__list nav__list--footer">
						         <li class="nav__item"><a href="https://www.wanfemalefrontierawards.com/" class="nav__link" title="Female Frontier Awards" rel="nofollow"  >Female Frontier Awards</a></li>
						         <li class="nav__item"><a href="http://www.wanawards.com/" class="nav__link" title="WAN Awards" rel="nofollow"  >WAN Awards</a></li>
						         <li class="nav__item"><a href="http://www.worldinteriorsnewsawards.com/" class="nav__link" title="WIN Awards" rel="nofollow"  >WIN Awards</a></li>
					</ul>
				</dd>
			</dl>
	
	
	</div>
	
</div>



            </footer>
            


<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>

        </div>


	
</div>

	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script type="text/javascript" src="https://static.worldarchitecturenews.com/js/min/_Layout_Universal_LayoutMediaProvider1B7EB3377859ACB7691C27BA3A040D2A.js"></script>
    



    <script type="text/javascript" src="https://static.worldarchitecturenews.com/js/min/csgallery_B2C4D66A62C23CD0CD698BD7F15B468B.js"></script>

    <script type="text/javascript" src="https://static.worldarchitecturenews.com/js/min/articleE877FE4AF90051407579479792E0704D.js"></script>

    <script>
        $(function () {
            addPrimaryTagAndArticleTypeClass();
        });
    </script>

    
    <script type="text/javascript" src="https://static.worldarchitecturenews.com/js/min/validation_A30D6B4724C41883766934A7E6A657E0.js"></script>
    




</body>
</html>
